<!DOCTYPE html>
<html class="no-js" lang="en"> 
    <head>
        <!--Meta Tag-->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1">
        <link rel="apple-touch-icon" sizes="120x120" href="/public/zeri/repository/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/public/zeri/repository/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/public/zeri/repository/favicon-16x16.png">
        <link rel="manifest" href="/public/zeri/repository/manifest.json">
        <link rel="mask-icon" href="repository/safari-pinned-tab.svg" color="#5bbad5">
        <meta name="theme-color" content="#efefef">
        <meta name="robots" content="noodp"/>
<title> - Zëri</title>
<link rel="canonical" href="http://zeri.info/foto-dite/139344//" />


<meta name="description" content="Politika, ekonomia, kultura e sporti vijn&euml; m&euml; s&euml; shpejti te ju n&euml;p&euml;rmjet portalit Zëri. &Ccedil;do klik nj&euml; ecje me koh&euml;n!" />
<meta name="distribution" content="Zëri" />
<meta property="og:title" content=" - Zëri"/>
<meta property="og:description" content="Politika, ekonomia, kultura e sporti vijn&euml; m&euml; s&euml; shpejti te ju n&euml;p&euml;rmjet portalit Zëri. &Ccedil;do klik nj&euml; ecje me koh&euml;n!"/>
<meta property="og:image" content="http://zeri.info/uploads/images/2017/April/17/auto_Shiu1492447424.jpg" />
<meta property="og:image:width" content="860" />
<meta property="og:image:height" content="571" />
<meta property="og:url" content="http://zeri.info/foto-dite/139344//" />
<meta property="og:site_name" content="Zëri"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-04-17T18:43:28+02:00" />
<meta property="article:modified_time" content="2017-09-20T02:28:58+02:00" />
<meta property="og:updated_time" content="2017-09-20T02:28:58+02:00" />
<meta property="article:author" content="https://www.facebook.com/GazetaZeri/" />
<meta property="article:section" content="Foto Dite"/>
<meta property="article:publisher" content="https://www.facebook.com/GazetaZeri/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/zeri.info\/foto-dite\/139344\/\/"},"headline":"","description":"","url":"http:\/\/zeri.info\/foto-dite\/139344\/\/","thumbnailUrl":"http:\/\/zeri.info\/uploads\/images\/2017\/April\/17\/auto_Shiu1492447424.jpg","image":{"@type":"ImageObject","url":"http:\/\/zeri.info\/uploads\/images\/2017\/April\/17\/auto_Shiu1492447424.jpg","height":571,"width":860},"dateCreated":"2017-04-17T18:43:28Z","datePublished":"2017-04-17T18:43:28Z","dateModified":"2017-09-20T02:28:58Z","articleSection":"Foto Dite","author":[{"@type":"Organization","name":"Z\u00ebri"}],"creator":{"@type":"Organization","name":"Z\u00ebri","logo":{"@type":"ImageObject","url":"http:\/\/zeri.info\/public\/zeri\/repository\/zeri.png","width":160,"height":60}},"publisher":{"@type":"Organization","name":"Z\u00ebri","logo":{"@type":"ImageObject","url":"http:\/\/zeri.info\/public\/zeri\/repository\/zeri.png","width":160,"height":60}}}</script><meta name="twitter:card" content="summary">
<meta name="twitter:title" content=" - Zëri">
<meta name="twitter:description" content="Politika, ekonomia, kultura e sporti vijn&euml; m&euml; s&euml; shpejti te ju n&euml;p&euml;rmjet portalit Zëri. &Ccedil;do klik nj&euml; ecje me koh&euml;n!">
<meta name="twitter:image" content="http://zeri.info/uploads/images/2017/April/17/auto_Shiu1492447424.jpg">
<meta name="twitter:creator" content="@gazetazeri">
<meta name="twitter:site" content="@gazetazeri">
        <link rel="stylesheet" type="text/css" href="/public/zeri/plugins/bootstrap/css/bootstrap.min.css"/>
        <link rel="stylesheet" type="text/css" href="/public/zeri/plugins/bootstrap/css/bootstrap-theme.min.css"/>
        <link rel="stylesheet" type="text/css" href="/public/zeri/css/lightbox.min.css">
        <link rel="stylesheet" type="text/css" href="/public/zeri/plugins/bxslider/jquery.bxslider.css?v=1505854595"/>
        <link rel="stylesheet" type="text/css" href="/public/zeri/css/font-awesome.min.css?v=1505854566"/>
        <link rel="stylesheet" type="text/css" href="/public/zeri/css/style.css?v=1507626729"/>
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="/public/zeri/js/modernizr.custom.js"></script>
        <script src="/public/zeri/js/jquery.easing.1.3.js"></script>
        
        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-12398110-2', 'auto');
          ga('send', 'pageview');
          setTimeout("ga('send', 'event', 'unbounce', '15_sec')", 20000);
        </script>

    </head><body>
	<div class="sky-right"> <!-- skyscrapper -->
		<script type="text/javascript">
				Criteo.DisplayAd({
			    "zoneid": 1036966,
			    "async": false});
		</script>
	</div>
	<header class="change">
		<div class="container">
			<nav>
				
				<ul class="main_nav">
					<li class="get_in"><a href="/"><img src="/public/zeri/repository/logo.svg" alt="Zëri"></a></li>
											<li><a href="/aktuale/" >Aktuale</a></li>
											<li><a href="/kronika/" >Kronika</a></li>
											<li><a href="/bota/" >Bota</a></li>
											<li><a href="/ekonomia/" >Ekonomia</a></li>
											<li><a href="/showbiz/" >Showbiz</a></li>
											<li><a href="/sport/" >Sport</a></li>
											<li><a href="/zerat/" >Zërat</a></li>
											<li><a href="/auto-amp-tech/" >Auto&Tech</a></li>
										<li class="holder">
						<span class="mini_menu">
							<div id="nav-icon3">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div>
						</span>	
						<ul class="hidden-nav nav-lg">
															<li><a href="/dosier/">Dosier</a></li>
															<li><a href="/jete/">Jetë</a></li>
															<li><a href="/zeri-web-tv/">Web TV</a></li>
															<li><a href="/arkiva/">Arkiva</a></li>
															<li><a href="/kultura/">Kultura</a></li>
													</ul>
						<ul class="hidden-nav nav-md">
															<li><a href="/auto-amp-tech/">Auto&Tech</a></li>
															<li><a href="/dosier/">Dosier</a></li>
															<li><a href="/jete/">Jetë</a></li>
															<li><a href="/zeri-web-tv/">Web TV</a></li>
															<li><a href="/arkiva/">Arkiva</a></li>
															<li><a href="/kultura/">Kultura</a></li>
													</ul>
						<ul class="hidden-nav nav-sm">
															<li><a href="/sport/">Sport</a></li>
															<li><a href="/zerat/">Zërat</a></li>
															<li><a href="/auto-amp-tech/">Auto&Tech</a></li>
															<li><a href="/dosier/">Dosier</a></li>
															<li><a href="/jete/">Jetë</a></li>
															<li><a href="/zeri-web-tv/">Web TV</a></li>
															<li><a href="/arkiva/">Arkiva</a></li>
															<li><a href="/kultura/">Kultura</a></li>
													</ul>
						<ul class="hidden-nav nav-xs">
															<li><a href="/aktuale/">Aktuale</a></li>
															<li><a href="/kronika/">Kronika</a></li>
															<li><a href="/bota/">Bota</a></li>
															<li><a href="/ekonomia/">Ekonomia</a></li>
															<li><a href="/showbiz/">Showbiz</a></li>
															<li><a href="/sport/">Sport</a></li>
															<li><a href="/zerat/">Zërat</a></li>
															<li><a href="/auto-amp-tech/">Auto&Tech</a></li>
															<li><a href="/dosier/">Dosier</a></li>
															<li><a href="/jete/">Jetë</a></li>
															<li><a href="/zeri-web-tv/">Web TV</a></li>
															<li><a href="/arkiva/">Arkiva</a></li>
															<li><a href="/kultura/">Kultura</a></li>
													</ul>
					</li>
					<li class="find">
						<span class="srch"><i class="fa fa-search" aria-hidden="true"></i></span>
						<form method="get" action="/kerko/">
							<input type="search" name="keyword" placeholder="kërko">
							<span><i class="fa fa-times" aria-hidden="true"></i></span>
						</form>
					</li>
				</ul>
			</nav>
				
		</div>
	</header><style type="text/css">
	.ga_holder{
		width: 100%;
		float: left;
	}
	.ga_line{
	    margin-bottom: 15px;
	    float: left;
	    margin-right: 40px;
	}
	.ga_line:last-child{
		margin-right: 0px;
	}
	.ga_line figure{
		width: 60px!important;
		height: 60px;
		float: left;
	}
	.ga_line figure img{
		width: 100%;
		border-radius: 30px;
	}
	.ga_line .ga_name{
		float: left;
	    margin-left: 15px;
	    margin-top: 22px;
	    font-weight: 600;
	    color: #333;
	}
	@media only screen and (max-width: 767px){
		.ga_line{
			margin-bottom: 15px;
			margin-right: 0px;
			width: 100%;
		}
		.ga_line figure{
			margin-left: 0px!important;
			margin-right: 0px!important;
		}
		.ga-holder{
			margin-bottom: 0px;
		}
	}
</style>
<section class="main_categ readmore_page">
	<div class="container">
		<div class="head_categ">
			<h2 class="parent">Foto Dite</h2>
			<div class="ads728x90 hidden-xs">
				<iframe width="728" height="90" src="http://asap.sindikata.org/zeri/leader.php?c=20&b=9999" scrolling="no" frameborder="0"></iframe>
			</div>
		</div>
		<div class="main_left rdm">
			<article class="in_article">
				<div class="top_hold_article">
					<h1></h1>
											<figure><img src="/uploads/images/2017/April/17/auto_Shiu1492447424.jpg" alt=""></figure>
										<span class="date_news">17 prill 2017 • 18 : 43 </span>
					<span class="src_img">Foto: Laura Hasani</span>
									</div>
				<div class="aside_sm">
					<h2 class="hidden-xs">Shpërndaje:</h2>
					<ul>
						<li class="specia_list visible-xs"><h2>Shpërndaje:</h2></li>
						<li><a class="fcb" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fzeri.info%2Ffoto-dite%2F139344%2F%2F"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
						<li><a class="twt" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fzeri.info%2Ffoto-dite%2F139344%2F%2F"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
						<li><a class="goog" href="https://plus.google.com/share?url=http%3A%2F%2Fzeri.info%2Ffoto-dite%2F139344%2F%2F"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
					</ul>
										<div class="hidden-xs">
						<h2>lexo edhe:</h2>
													<a href="/foto-dite/167532/vjeshta/">
								<h3>Vjeshta</h3>
							</a>
													<a href="/foto-dite/166772/shqiponja/">
								<h3>Shqiponja</h3>
							</a>
													<a href="/foto-dite/166419/garda/">
								<h3>Garda</h3>
							</a>
													<a href="/foto-dite/165927/shkodra/">
								<h3>Shkodra </h3>
							</a>
							
					</div>	
				</div>
				<div class="under-title-box visible-xs"><!-- vec mobile -->
					<iframe id="elec" src="http://asap.sindikata.org/zeri/under-title.php" width="300" height="250" frameborder="0" scrolling="no"></iframe>
				</div>
				<div class="mid_hold_article">
															<h4 class="auth_source">© zëri.info</h4>
									</div>
				<div id="rcjsload_35afaf"></div>
					<div class="mobile300x250 visible-xs">
						<iframe width="300" height="250" src="http://asap.sindikata.org/zeri/mobile2.php" scrolling="no" frameborder="0"></iframe>
					</div>
                    <script type="text/javascript">
                    (function() {
                    var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                    var rcel = document.createElement("script");
                    rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                    rcel.type = 'text/javascript';
                    rcel.src = "http://trends.revcontent.com/serve.js.php?w=62822&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                    rcel.async = true;
                    var rcds = document.getElementById("rcjsload_35afaf"); rcds.appendChild(rcel);
                    })();
                    </script>
			</article>
		</div>
		<aside class="main_right">
			<span class="latest">Më të lexuarat</span>
						<div class="col-full diff">
					
			</div>
			<div class="clearfix"></div>
				<!--ADS -->
				<div class="ads300x250">
					<iframe width="300" height="250" src="http://asap.sindikata.org/zeri/rec.php?c=20&b=9999" scrolling="no" frameborder="0"></iframe>
				</div>
			<span class="latest">të ngjashme</span>
			<div class="col-full">
									<div class="item-col">
						<a href="/foto-dite/165635/shiu/">
							<figure class="img-box">
								<img src="/uploads/zeri.info/images/2017/October/06/270x180_Shiu011507296899.jpg" alt="Shiu">
							</figure>
							<div class="info-box">
								<h2>Shiu</h2>
							</div>
						</a>
					</div>
									<div class="item-col">
						<a href="/foto-dite/164497/boge/">
							<figure class="img-box">
								<img src="/uploads/zeri.info/images/2017/September/29/270x180_Boge11506689775.jpg" alt="Bogë">
							</figure>
							<div class="info-box">
								<h2>Bogë</h2>
							</div>
						</a>
					</div>
									<div class="item-col">
						<a href="/foto-dite/163002/castel/">
							<figure class="img-box">
								<img src="/uploads/images/2017/September/20/300x200_Kalaja-Novoberd1505906107.jpg" alt="Castel">
							</figure>
							<div class="info-box">
								<h2>Castel</h2>
							</div>
						</a>
					</div>
									<div class="item-col">
						<a href="/foto-dite/161944//">
							<figure class="img-box">
								<img src="/uploads/images/2017/September/13/300x200_shtepi1505319717.jpg" alt="">
							</figure>
							<div class="info-box">
								<h2></h2>
							</div>
						</a>
					</div>
									<div class="item-col">
						<a href="/foto-dite/160848//">
							<figure class="img-box">
								<img src="/uploads/images/2017/September/07/300x200_Natyra1504790386.jpg" alt="">
							</figure>
							<div class="info-box">
								<h2></h2>
							</div>
						</a>
					</div>
									<div class="item-col">
						<a href="/foto-dite/160561/shugurimi-i-katedrales-quot-nena-tereze-quot/">
							<figure class="img-box">
								<img src="/uploads/images/2017/September/05/300x200_01Shugurimi_i_Katedrales_Nene_Tereza1504619790.jpg" alt="Shugurimi i katedrales "Nëna Terezë"">
							</figure>
							<div class="info-box">
								<h2>Shugurimi i katedrales "Nëna Terezë"</h2>
							</div>
						</a>
					</div>
					
			</div>
			<div class="clearfix"></div>
			<!--ADS -->
				<div class="ads300x600">
					<script type="text/javascript">
						Criteo.DisplayAd({
						"zoneid": 579658,
						"async": false});
					</script>
				</div>
			<!--ADS -->
		</aside>
		<div class="row block_row secondary clear">
			<span class="linea"></span>
			<h2 class="others">T&euml; tjera</h2>
							<div class="col-md-3 col-sm-4 col-xs-6 mutual">
					<a href="/foto-dite/160442//">
						<figure style="position:relative;">
							<img src="/uploads/images/2017/September/04/300x200_Nena_Tereze1504548614.jpg" alt="">
																				</figure>
						<h3></h3>
						<span class="date_time">e hënë  , 04 shtator 2017</span>
					</a>
				</div>
							<div class="col-md-3 col-sm-4 col-xs-6 mutual">
					<a href="/foto-dite/160261/perendimi-i-diellit/">
						<figure style="position:relative;">
							<img src="/uploads/images/2017/September/03/300x200_DBF_7659_copy1504455616.jpg" alt="Perëndimi i diellit">
																				</figure>
						<h3>Perëndimi i diellit</h3>
						<span class="date_time">e diel  , 03 shtator 2017</span>
					</a>
				</div>
							<div class="col-md-3 col-sm-4 col-xs-6 mutual">
					<a href="/foto-dite/159402//">
						<figure style="position:relative;">
							<img src="/uploads/images/2017/August/28/300x200_Fotoo_65_copy1503941957.jpg" alt="">
																				</figure>
						<h3></h3>
						<span class="date_time">e hënë  , 28 gusht 2017</span>
					</a>
				</div>
							<div class="col-md-3 col-sm-4 col-xs-6 mutual">
					<a href="/foto-dite/158380/varrimi-i-bajram-rexhepit/">
						<figure style="position:relative;">
							<img src="/uploads/images/2017/August/22/300x200_Varrimi_i_Bajram_Rexhepit_-_22_gusht_2017-Driton_Bublaku__4_1503423360.jpg" alt="Varrimi i Bajram Rexhepit">
																				</figure>
						<h3>Varrimi i Bajram Rexhepit</h3>
						<span class="date_time">e martë  , 22 gusht 2017</span>
					</a>
				</div>
							<div class="col-md-3 col-sm-4 col-xs-6 mutual">
					<a href="/foto-dite/158216//">
						<figure style="position:relative;">
							<img src="/uploads/images/2017/August/21/300x200_Foto_Dite1503334591.jpg" alt="">
																				</figure>
						<h3></h3>
						<span class="date_time">e hënë  , 21 gusht 2017</span>
					</a>
				</div>
							<div class="col-md-3 col-sm-4 col-xs-6 mutual">
					<a href="/foto-dite/157016//">
						<figure style="position:relative;">
							<img src="/uploads/images/2017/August/14/300x200_Vera-Prishtina1502716192.jpg" alt="">
																				</figure>
						<h3></h3>
						<span class="date_time">e hënë  , 14 gusht 2017</span>
					</a>
				</div>
							<div class="col-md-3 col-sm-4 col-xs-6 mutual">
					<a href="/foto-dite/156677//">
						<figure style="position:relative;">
							<img src="/uploads/images/2017/August/11/300x200_Summer1502459370.jpg" alt="">
																				</figure>
						<h3></h3>
						<span class="date_time">e premte  , 11 gusht 2017</span>
					</a>
				</div>
							<div class="col-md-3 col-sm-4 col-xs-6 mutual">
					<a href="/foto-dite/156123//">
						<figure style="position:relative;">
							<img src="/uploads/images/2017/August/07/300x200_Summer1502117638.jpg" alt="">
																				</figure>
						<h3></h3>
						<span class="date_time">e hënë  , 07 gusht 2017</span>
					</a>
				</div>
							<div class="col-md-3 col-sm-4 col-xs-6 mutual">
					<a href="/foto-dite/155413//">
						<figure style="position:relative;">
							<img src="/uploads/images/2017/August/02/300x200_Summer1501677339.jpg" alt="">
																				</figure>
						<h3></h3>
						<span class="date_time">e mërkurë  , 02 gusht 2017</span>
					</a>
				</div>
							<div class="col-md-3 col-sm-4 col-xs-6 mutual">
					<a href="/foto-dite/154373//">
						<figure style="position:relative;">
							<img src="/uploads/images/2017/July/25/300x200_Parku1500993251.jpg" alt="">
																				</figure>
						<h3></h3>
						<span class="date_time">e martë  , 25 korrik 2017</span>
					</a>
				</div>
							<div class="col-md-3 col-sm-4 col-xs-6 mutual">
					<a href="/foto-dite/154218/37/">
						<figure style="position:relative;">
							<img src="/uploads/images/2017/July/24/300x200_Temperatura_e_larta_nxet_-Driton_Bublaku_1_copy1500904300.jpg" alt="37">
																				</figure>
						<h3>37</h3>
						<span class="date_time">e hënë  , 24 korrik 2017</span>
					</a>
				</div>
							<div class="col-md-3 col-sm-4 col-xs-6 mutual">
					<a href="/foto-dite/154067/natyre/">
						<figure style="position:relative;">
							<img src="/uploads/images/2017/July/23/300x200_Fotoo_961500816401.jpg" alt="Natyrë">
																				</figure>
						<h3>Natyrë</h3>
						<span class="date_time">e diel  , 23 korrik 2017</span>
					</a>
				</div>
					</div>
		<div class="mobile300x250 visible-xs" style="margin-top:20px;"">
			<script type="text/javascript" src="//asap.sindikata.org/zeri/footer-mobile.php"></script>
		</div>
</section>
<script type="text/javascript">
	$(document).ready(function() {
		$('#slider3').bxSlider({
		  mode: 'fade',
		  auto: false,
		  controls: true,
		  autoControls: false,
		  adaptiveHeight: true,
		  pager: false,
		  pause: 2500,
		    onSliderLoad: function(){
               $(".article_gall").css("visibility", "visible");
            }
		});
		$(function(){
			$(".mid_hold_article p:eq(3)").after('<iframe width="300" id="in-article-rec" height="250" src="http://asap.sindikata.org/zeri/inarticle.php" scrolling="no" frameborder="0"></iframe>');
		})
		$(function() {
			$('.mutual').matchHeight();
			$('.feed').matchHeight();
			$('.voc_box').matchHeight();
		});
	});
</script>		<footer>
			<div class="foot_top">
				<div class="container">
					<nav>
						<ul>
															<li><a href="/aktuale/">Aktuale</a></li>
															<li><a href="/kronika/">Kronika</a></li>
															<li><a href="/bota/">Bota</a></li>
															<li><a href="/ekonomia/">Ekonomia</a></li>
															<li><a href="/showbiz/">Showbiz</a></li>
															<li><a href="/sport/">Sport</a></li>
															<li><a href="/zerat/">Zërat</a></li>
															<li><a href="/auto-amp-tech/">Auto&Tech</a></li>
															<li><a href="/dosier/">Dosier</a></li>
															<li><a href="/jete/">Jetë</a></li>
															<li><a href="/zeri-web-tv/">Web TV</a></li>
															<li><a href="/arkiva/">Arkiva</a></li>
															<li><a href="/kultura/">Kultura</a></li>
													</ul>
					</nav>
					<div class="row">
						<div class="col-md-2 col-sm-2 col-xs-12 foot_one">
							<a class="logo" href=""><img src="/public/zeri/repository/logo.svg" alt="Zëri"></a>
							<p>Zhvilluar nga <a href="http://www.sindikata.org" target="_blank">SAP_</a></p>
						</div>
						<div class="col-md-7 col-sm-7 col-xs-12 foot_two">
							<p>Ky portal mirëmbahet nga NGB "Zëri" sh.p.k.. Materialet dhe informacionet në këtë portal nuk mund të kopjohen, të shtypen ose të përdoren në çfarëdo forme tjetër për qëllime përfitimi, pa miratimin e drejtuesve të "Zërit". Për ta shfrytëzuar materialin e këtij portali, obligoheni t'i pranoni Kushtet e përdorimit.</p>
							<p>Të gjitha të drejtat janë të rezervuara © 2010 Portali "Zëri".<br /> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3e4c5b5a5f554d575f7e445b4c571057505851">[email&#160;protected]</a> | <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1875796a737d6c71767f6d58627d6a713671767e77">[email&#160;protected]</a> | Tel: + 381 38 24 90 71 & + 381 38 22 24 51</p>
						</div>
						<div class="col-md-2 col-sm-3 col-xs-12 pull-right foot_three">
							<ul>
								<li>
									<ul>
										<li><a class="fcb" href="#"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
										<li><a class="twt" href="#"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
										<li><a class="inst" href="#"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
									</ul>
								</li>
								<li><a href="/impresum/">Impresum</a></li>
								<li><a target="_blank" href="/public/zeri/pdf/Zeri_Cmimore_2014_2015.pdf">Marketing</a></li>
								<li><a href="#">RSS Versioni</a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		$(document).ready(function() {	
			$(function() {
       			 $('.mutual').matchHeight();
       			 $('.feed').matchHeight();
       			 $('.mq').matchHeight();
   			 });	
		});
	</script>

		<script type="text/javascript">
			$(document).ready(function() {
				lightbox.option({
			      'resizeDuration': 700,
			      'wrapAround': true,
			      'positionFromTop': 70
    			})
			});
		</script>
		<script src="/public/zeri/js/lightbox.min.js"></script>		
		<script src="/public/zeri/js/matchHeight.js"></script>
		<script src="/public/zeri/plugins/bootstrap/js/bootstrap.min.js"></script>
		<script src="/public/zeri/plugins/bxslider/jquery.bxslider.js"></script>
		<script src="/public/zeri/js/scripts.js"></script>
	</body>
</html>